HDが壊れてデータ吹っ飛びまくった腹いせに放置していたブログを再開
日記 | i pod | PSP | PCsoft | チラシの裏 | 
プロフィール

tarukan

Author:tarukan
tarukan@gmail.com
当ブログはリンク自由です。というかしてください。

QRコード
QRコード
リンク
PLAYMS
≪2017.08  1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30  2017.10≫
カウンタ

最近の記事
月別アーカイブ
カテゴリー
ブロとも申請フォーム
お気に入り
--.--.-- --
スポンサーサイト
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

スポンサー広告    Top↑

2006.01.21 Sat
2.0以上要求はFlashMod v2.0に期待
明日は仮免の試験だ!がんばろーっと
FlashMod Version 2.0 Preview along with Feature List
http://www.dcemu.co.uk/vbulletin/showthread.php?s=&threadid=17461
こんなのがありましたよ。

あの波線を消せるアプリですが。次バージョンで実現したい機能
でしょうか

見れない人へ↓
Just got finish designing these images and can't wait to start codeing them at school tomorrow while i wait for someone to need my technical assistant. This version will include 4 brand new features:
-Running a UMD with 2.00+ Support(Also clocks processor and GPU to 333/166)
-Running a UMD without 2.00+ Support(Also clocks processor and GPU to 333/166)
-Installing of Custom XMB Menu Names
-Restoring of Default XMB Menu Names
Along with a Extra Feature:
-A step-by-step guide on how to hack you Playstation 2 with your PSP

Menu_1.jpg

お~2.0以上要求のUMD起動でしょうか果たして今度こそ?
メモステ起動はできなくてもいいけど
UMDからぐらいは起動させて欲しいですよね…
スポンサーサイト

PSP    Comment(0)   TrackBack(0)   Top↑

Comment

管理者にだけ表示を許可する

Top↑

TrackBack
TrackBackURL
http://playms.blog35.fc2.com/tb.php/47-9b70af06

Top↑

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。